RUIDO AO FUNCIONAR

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

RUIDO AO FUNCIONAR

Mensagem  wanderson em Sex Ago 03, 2012 2:52 pm

OLA , AMIGOS ESPERO NÃO ESTAR FAZENDO NADA ERRADO , POIS É MINHA PRIMEIRA MENSAGEM NESTE FORUM , FUI PROPRIETÁRIO MUITOS ANOS DE UM MERCEDES E-320 E TAMBEM PARTICIPANTE DO FORUM DO PORTAL MERCEDES , O QUAL SE ASSEMELHA MUITO A ESTE . MINHA DUVIDA É A SEGUINTE : TENHO UM AZERA 2010/2011 E QUANDO COLOCO O MOTOR EM FUNCIONAMENTO PERCEBO QUE EXISTE UM RUIDO DIFERENTE QUASE METALICO, QUE PEMANECE POR ALGUNS SEGUNDOS E DESAPAREÇE, MEU CARRO TEM KM 5200 , LIGUEI PARA CAOA E LA ME DISSERAM QUE É NORMAL , PEÇO AOS CONFRADES QUE ME INFORMEM SE REALMENTE ACONTEÇE COM TODOS OS AZERA , DESDE JA AGRADEÇO E DESEJO FELICIDADES A TODOS.

wanderson

Mensagens : 6
Data de inscrição : 12/07/2012
Idade : 54
Localização : Santa Maria

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: RUIDO AO FUNCIONAR

Mensagem  dougdusse em Sex Ago 03, 2012 4:48 pm

Boa tarde,

Seja bem vindo,

Difícil saber o barulho sem o ouvir, mas eu não percebo barulho no meu que e um 2008, não sei se tem mudança de modelo e os amigos que tem 2011 possam te ajudar.

Ou ente levar ele na concessionária pois geralmente tem alguns Azeras por lá, deixe o seu lá e se possível peça para um consultor analisar, ou melhor ainda, se tiver algum usado a venda ligue para ver se faz o mesmo barulho que o seu.

[]´s
Douglas

dougdusse

Mensagens : 519
Data de inscrição : 18/09/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: RUIDO AO FUNCIONAR

Mensagem  wanderson em Seg Ago 06, 2012 11:19 am

VALEU, OBRIGADO DOUGLAS JA FUI NA CONCESSIONARIA E LA ME INFORMARAM SER "NORMAL" MAS MESMO ASSIM VOU TENTAR ME INFORMAR COM OUTROS PROPRIETARIOS DE AZERA DO MESMO ANO .

wanderson

Mensagens : 6
Data de inscrição : 12/07/2012
Idade : 54
Localização : Santa Maria

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: RUIDO AO FUNCIONAR

Mensagem  rallyrafa em Qui Ago 09, 2012 12:32 pm

Esse barulho, acontece com o motor na primeira partida do dia?
Logo quando ele fica acima de 1500RPM?
Veja se o barulho metálico não se origina do lado do passageiro, onde as correias estão localizadas, se você ficar do lado de fora e colocar o ouvido perto da roda do passageiro, escutará vários ruídos, veja se não é ali, se for. Não há nada de errado.

rallyrafa

Mensagens : 76
Data de inscrição : 03/12/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: RUIDO AO FUNCIONAR

Mensagem  wanderson em Qui Ago 16, 2012 4:46 pm

OLA , COMO O CARRO TEM 9200 KMS , JA APROVEITEI E FIZ A REVISÃO DOS 10000. PERGUNTEI PARA O CONSULTOR DA CAOA EM MINHA CIDADE E ELE ME DISSE QUE É NORMAL NOS AZERA , ELE EXPLICOU-ME QUE O RUIDO É DEVIDO A DEMORA EM ENCHER OS TUCHOS DO MOTOR E DISSE QUE É UM RUIDO TRADICIONAL NOS AZERA . EU NÃO ACHO UM BARULHO MUITO ELEGANTE MAS" LA NAVE VA". Laughing

wanderson

Mensagens : 6
Data de inscrição : 12/07/2012
Idade : 54
Localização : Santa Maria

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: RUIDO AO FUNCIONAR

Mensagem  baleao em Qui Ago 16, 2012 10:12 pm

O meu 2011 também tem essa característica, acontece quando o carro está frio, mas em poucos segundos o barulho para.

baleao

Mensagens : 17
Data de inscrição : 04/01/2012
Localização : BH/MG

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: RUIDO AO FUNCIONAR

Mensagem  rallyrafa em Qui Ago 16, 2012 10:46 pm

Eu estava lendo o manual americano e lá consta, é normal.

rallyrafa

Mensagens : 76
Data de inscrição : 03/12/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: RUIDO AO FUNCIONAR

Mensagem  emerson.adam em Sex Dez 14, 2012 9:48 am

Tenho um 2010/2011 que apresentava esse ruído (trek, trek. trek metálico) por uns 3 ou 4 segundos, sempre na primeira partida do dia. Resolvi o problema adicionando um condicionador de metais (militec 200ml). Agora dou partida e não escuto mais o barulho chato dos trek, trek, trek de metal batendo.

emerson.adam

Mensagens : 9
Data de inscrição : 23/05/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: RUIDO AO FUNCIONAR

Mensagem  Paulo Tobal em Qua Jun 25, 2014 11:07 am

Tenho um 2011 com 110.000 km (por enquanto rs) e tb faz. Meio desagradável mas pra resolver teria que mexer muito, não vale a pena e não interfere em nada. A troca da correia CVVT parece ser a solução ideal, mas a troca mais freqüente de óleo ajuda a diminuir a freqüência dos episódios. Micro entupimento dos tuchos e a demora na ação da citada correia parecem se as causas mais comuns. Abraços.

Paulo Tobal

Mensagens : 3
Data de inscrição : 24/06/2014

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: RUIDO AO FUNCIONAR

Mensagem  Robson Nogueira Toledo em Qua Jun 29, 2016 11:45 pm

Olá no noite sou um novo proprietário de um belo azera 2010 2011 . É me assustei um pouco ao ligar o carro na primeira partida um barulho não muito bonito mas pelo visto é normal no mundo do azera .

Robson Nogueira Toledo

Mensagens : 5
Data de inscrição : 23/06/2016

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: RUIDO AO FUNCIONAR

Mensagem  Conteúdo patrocinado Hoje à(s) 7:19 pm


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum