1 ano e 3 meses

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

1 ano e 3 meses

Mensagem  Marcio em Dom Jul 11, 2010 12:02 am

Meu carro tem um ano e tres meses e de repente a bateria arriou...
Fiz uma chupeta em uma tucson V6 e 1 hora depois, tentei ligar e nada. Como estava em ibiuna, fiz uma chupeta novamente e peguei a estrada de volta.
Em DRIVE quando o giro caia, o farol quase apagava. Coloquei o carro no tip e o mantive em 2/3 marchas para manter o giro elevado, com tudo o que fosse possivel desligado.
Segunda vou levar o carro na CAOA. Vamos ver o que acontece...
Depois eu posto aqui...
Abs.

Marcio

Mensagens : 71
Data de inscrição : 24/01/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: 1 ano e 3 meses

Mensagem  OrzFull em Dom Jul 11, 2010 7:30 pm

Márcio

Meu Azzy teve este prob também. O problema era o módulo de vidro que tava ligado direto.

AzerAbraço

OrzFull

Mensagens : 644
Data de inscrição : 10/06/2009
Idade : 46
Localização : BRASÍLIA

Ver perfil do usuário http://meu email mudou - orizonjr@gmail.com

Voltar ao Topo Ir em baixo

Re: 1 ano e 3 meses

Mensagem  Marcio em Seg Jul 12, 2010 8:46 am

OrzFull,
Meu modulo de subida dos vidros foi instalado quando comprei o carro, isto é, a um ano e tres meses atras...
O seu, quando deu problema, tambem tinha sido instalado a um tempão assim?
Você teve que trocar a bateria?
Abs.

Marcio

Mensagens : 71
Data de inscrição : 24/01/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: 1 ano e 3 meses

Mensagem  OrzFull em Seg Jul 12, 2010 1:40 pm

Márcio

Comprei o carro com 01 ano de uso. O dono anterior já havia trocado a bateria, na garantia.

Qdo tive o problema, fiquei desconfiado que era o módulo, pois os vidros funcionavam mesmo horas depois do carro ter sido desligado. Fui na concessionária e relatei o problema e minha suspeita. O reparo foi feito e o técnico me agradeceu pela dica, pois a ligação estava mesmo errada. O módulo ficava ligado direto, descarregando a bateria, que não foi trocada nessa oportunidade. Isso foi em dezembro/09 e não tive mais problemas.

Liguei pro antigo dono e relatei o fato. Ele também me agradeceu, pois comprou um i30, que apresentou o mesmo defeito e teve a bateria trocada, voltando a perder a carga em seguida. Coincidência ou não, no i30 também foi instalado o módulo.

Testa: abra o carro e sem colocar a chave na ignição veja se os vidros funcionam e o espelho rebate. Se funcionar é o módulo ligado errado.

Forte AzerAbraço

OrzFull

Mensagens : 644
Data de inscrição : 10/06/2009
Idade : 46
Localização : BRASÍLIA

Ver perfil do usuário http://meu email mudou - orizonjr@gmail.com

Voltar ao Topo Ir em baixo

Absurdo!!!

Mensagem  Marcio em Seg Jul 12, 2010 6:18 pm

OrzFull,
Então, meu carro não tinha os sintomas do seu. Fiz uma pesquisa no google (se houver curiosidade coloque em busca "bateria azera", vão aparecer inumeras reclamações, casos de carro com 7.000 km e menos de um ano). Provavelmente era somente a bateria.
Liguei na CAOA Norte, ficava em R$ 560,00. Liguei na CAOA Ricardo Jafet, ficava em R$ 460,00 mas precisaria ver com os tecnicos sobre a instalação.
Liguei na CAOA Ibirapuera e la ficava R$ 460,00 instalada. Peguei então meu carro moribundo, fiz o sinal da cruz e me mandei para a CAOA ibirapuera.
Lá, pedi a bateria, preenchi o cadastro e para minha surpresa, o técnico me trouxe uma bateria da marca MOURA....
A marca é boa... Mas R$ 460,00??? Sai de la, fui em uma loja de minha confiança e coloquei a mesma bateria por R$ 216,00.
Um absurdo...
Acabei de resolver trocar as pastilhas de meu carro fora da CAOA...
Mas o carro agora ta bom de novo.
Valeu!
Abs.

Marcio

Mensagens : 71
Data de inscrição : 24/01/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: 1 ano e 3 meses

Mensagem  denismelo em Seg Ago 02, 2010 2:52 pm

porque você não foi pra cima deles e pediu a bateria na garantia ???

poxa...1 ano e 3 meses.... tem que ir pra cima... isso é ridiculo....

a não ser que você não tenha feito as revisões...

abs

denismelo

Mensagens : 68
Data de inscrição : 13/06/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: 1 ano e 3 meses

Mensagem  Marcio em Qua Ago 04, 2010 2:11 pm

Denis,
Até pensei nisso... Mas pesquisei na internet e vi que o problema é recorrente. Além disso, consta no manual que a garantia da bateria é de 1 ano ou 20.000 km.
Sem chances de briga....
Abs.

Marcio

Mensagens : 71
Data de inscrição : 24/01/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: 1 ano e 3 meses

Mensagem  denismelo em Qui Ago 05, 2010 1:39 pm

acabei de postar sobre o site reclameaqui.com.br em outro topico... ja usei para outros assuntos e funciona.

sei lá... se o meu der pau na bateria com 1 ano ou menos...eu não vou deixar barato...vou reclamar... eles não dizem que o carro é feito com o melhor do mundo ?

onde ja se viu a melhor bateria do mundo pifar em 1 ano? ou abafadores se deteriorarem nesse periodo?

absss

denismelo

Mensagens : 68
Data de inscrição : 13/06/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: 1 ano e 3 meses

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum