Defeito no Som/Farol

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Defeito no Som/Farol

Mensagem  Jonair em Ter Dez 20, 2011 3:24 pm

Tenho um Azera 09/10, hoje com 40.000 KM. Está inclusive na Revisão. Ocorre que quando estou utilizando pen-drive no som e lampejo ou troco o farol de luz alta para baixa e vice-versa, o som reinicia a leitura do pen drive, voltando para a primeira música. A concessionária, aqui no interior de Minas está apanhando e não sabe o que fazer. Alguém aí teve problema semelhante?

Jonair

Mensagens : 5
Data de inscrição : 12/03/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Jà tive este "defeito"

Mensagem  Obsevador-CWB em Ter Dez 20, 2011 4:52 pm

Era muito semelhante, mas nunca notei no lampejar dos faróis, ocorria sim quando eu os ligava. Foi na mesma época em que a bateria estava para arriar de vez. Troquei por uma Moura e este "defeito" desapareceu, juntamente com uma dificuldade de memorizar os espelhos retrovisores de maneira mais fina. Comente sobre o estado da sua bateria: é original ? caso positivo a chance é de 99% de ser esta a causa. Se a bateria for nova, fico sem ideia.

Obsevador-CWB

Mensagens : 693
Data de inscrição : 06/10/2009

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Defeito no Som/Farol

Mensagem  Jonair em Ter Dez 20, 2011 6:09 pm

Não. Acabei de trocar a bateria... Ela não tem nem um mês. E o defeito já estava acontecendo antes.

Jonair

Mensagens : 5
Data de inscrição : 12/03/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

PROBLEMA SEMELHANTE!

Mensagem  Jeffcoelho em Sex Dez 30, 2011 10:20 am

TAMBÉM ESTOU COM ESTE MESMO PROBLEMA NO MEU AZERA 2010/2011. É SÓ DAR SINAL DE LUZ ALTA QUE A MÚSICA DO PEN DRIVE SE INTERROMPE E VOLTA PARA O INÍCIO DA LEITURA DA PASTA. UMA DROGA!!!! ALGUÉM JÁ TEM ALGUMA SOLUÇÃO PARA O OCORRIDO? ACREDITO NÃO SER PROBLEMA DE BATERIA, POIS O MEU AZERA TÁ NOVINHO, COMPRADO EM MARÇO DE 2011.
avatar
Jeffcoelho

Mensagens : 28
Data de inscrição : 23/12/2011
Idade : 37

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Tentativa de Consultoria

Mensagem  Jonair em Sex Dez 30, 2011 12:03 pm

Jef,
Estou entrando em contato com um antigo eletricista da concessionária Hyundai daqui, que é tido como fera. Esta trabalhando hoje na Pegeaut. Ele disse que nunca viu nada igual, mas se disponibilizou a tentar localizar o defeito, sem mexer na originalidade do veículo. O defeito certamente não é no som, pq coloquei um multimídia e acontece a mesma coisa. É algum conflito no próprio sistema elétrico do veículo.
Se eu souber de algo aqui, te aviso. Flz Ano novo

Jonair

Mensagens : 5
Data de inscrição : 12/03/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Jonair

Mensagem  Jeffcoelho em Sex Dez 30, 2011 6:15 pm

Valeu cara! Obrigado mesmo! Fiz minha primeira viagem com meu azera agora no natal e este probleminha foi uma surpresa inconveniente para minha família. Espero que consiguamos resolve-lo o mais breve possível. Abraços e boas festas!
avatar
Jeffcoelho

Mensagens : 28
Data de inscrição : 23/12/2011
Idade : 37

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Defeito no Som/Farol

Mensagem  wilkho em Dom Jan 01, 2012 11:10 am

Problema pode ser do pendrive.
No meu caso utilizo vários e percebi que pendrives de algumas marcas não funcionam bem no som do Azera.
Por exemplo. Um deles da marca Sandisk de 8gb, quando desligo o carro e ligo novamente, o som liga automaticamente, mesmo que som esteja desligado, e começa a tocar sempre desde a primeira musica da primeira pasta.
Já com um outro Kingston de 16gb, o som não liga sozinho ao ligar o carro e o aparelho, começa a tocar exatamente na música e pasta de quando desliguei.

wilkho

Mensagens : 5
Data de inscrição : 19/09/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

O meu sem nenhum problema

Mensagem  Felipe em Dom Jan 01, 2012 5:56 pm

Eu uso o pendrive da Sandisk de 2Gb(aquele pequeno, preto e vermelho), e essa até eu me surpreendi: levei o carro para a revisão de 30.000km, retirei o pendrive antes (lógico). Quando peguei o carro, tinham mexido no rádio (estava numa estação que não ouço). Coloquei o pendrive, liguei o rádio e ele recomeçou de onde eu tinha parado!
Sugiro que vocês formatem o pendrive e insiram as músicas novamente.

Felipe

Mensagens : 68
Data de inscrição : 29/07/2010
Idade : 52
Localização : Curitiba

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Defeito no Som/Farol

Mensagem  padecastro em Sex Jan 13, 2012 1:21 pm

Meu caro Jonair e demais colegas,

Pelo que vi que está com problema com o som é quem colocou (ou tem o) kit xenon, isso está certo? Pergunto isso pois o meu som funcionava normalmente até a instalação de um kit xenon. Assim sendo, gostaria de saber se alguém conseguiu se livrar do problema do som (utilizando USB) que reinicia quando se liga meia luz ou se dá rajada de luz alta?

Se já souber de algo, por favor, nos avise.

Cordialmente,

Paulo Alexandre

PS: Já tentei usar diferentes marcas de pendrives e de tamanhos diferentes e ainda assim continuo tendo problemas.

Jonair escreveu:Jef,
Estou entrando em contato com um antigo eletricista da concessionária Hyundai daqui, que é tido como fera. Esta trabalhando hoje na Pegeaut. Ele disse que nunca viu nada igual, mas se disponibilizou a tentar localizar o defeito, sem mexer na originalidade do veículo. O defeito certamente não é no som, pq coloquei um multimídia e acontece a mesma coisa. É algum conflito no próprio sistema elétrico do veículo.
Se eu souber de algo aqui, te aviso. Flz Ano novo


Última edição por padecastro em Qui Jan 19, 2012 5:46 am, editado 1 vez(es)
avatar
padecastro

Mensagens : 111
Data de inscrição : 15/03/2011
Idade : 40
Localização : Catalão-GO

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Reset no Pendrive

Mensagem  I30 Black em Sex Jan 13, 2012 4:32 pm

Colegas,

Eu tinha um I30 que depois que coloquei xenon nele coomeçou a acontecer isto, de vez em quando. Lá no site do I30 também tem vários relatos disto.
Acho que este sistema da Hyundai é bem frágil, porem não é igual em todos os carros.
Pesquisem lá, talvez já tenha achado uma solução.

Abraços.
Guilherme

Azera 10/11 preto completissímo .

I30 Black

Mensagens : 12
Data de inscrição : 25/03/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Defeito no Som/Farol

Mensagem  padecastro em Qui Jan 19, 2012 5:43 am

E ae meu caro Jonair, você tem alguma novidade para gente sobre o problema da interferência do farol com o som?
Se tiver alguma novidade por favor avisa a gente.

Cordialmente,

Paulo Alexandre

PS: Eu já tentei usar diferentes marcas de pendrives e de tamanhos diferentes e sempre tenho problemas.

Jonair escreveu:Jef,
Estou entrando em contato com um antigo eletricista da concessionária Hyundai daqui, que é tido como fera. Esta trabalhando hoje na Pegeaut. Ele disse que nunca viu nada igual, mas se disponibilizou a tentar localizar o defeito, sem mexer na originalidade do veículo. O defeito certamente não é no som, pq coloquei um multimídia e acontece a mesma coisa. É algum conflito no próprio sistema elétrico do veículo.
Se eu souber de algo aqui, te aviso. Flz Ano novo
avatar
padecastro

Mensagens : 111
Data de inscrição : 15/03/2011
Idade : 40
Localização : Catalão-GO

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Defeito no Som/Farol

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum