Plug no Porta Luvas do Azera 2013.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Plug no Porta Luvas do Azera 2013.

Mensagem  diow007 em Seg Ago 14, 2017 11:41 pm

Fala galera! Recentemente troquei a nave, vendi meu Azera prata 2009 top para um amigo e peguei um 2013, branco, top também. Apesar do carro estar com baixíssima quilometragem - principal motivo que comprei esse carro - o tiozinho que era o dono anterior não se ligava muito de guardar os itens extras do carro, como a rede do porta malas, manuais, etc. Mas isso são detalhes que vou acertando aos poucos.

Esse meu veio com o multimídia de fábrica, que pelo manual é da marca MOTREX e esse é exatamente um dos pontos fracos do carro, a central. Bem lenta e limitada. Mas o motivo desse post é outro.

Percebi que a recepção de FM e da TV digital da central está bem ruim, rádios chiando e a tv digital 90% do tempo tá sem sinal. Sou de Brasília e desde o anterior, sempre fiz as revisões na CAOA do Sia e dessa vez não foi diferente. Aproveitei e reclamei desse problema da central com sinais fracos e segundo o consultor, está faltando uma antena que fica no porta luvas. Achei esse papo bem estranho e fui Googlar para tentar achar algo nesse sentido. Nada.

Fato é que tenho solto no meu porta luvas um plug cinza e quadrado, que realmente lembra um conector de antena...



E no manual da central que vem no pacote de manuais realmente fala que vem uma antena, que não veio no meu carro...



Alguém sabe se é isso mesmo? Esse plug do porta luvas é de antena? Deveria existir uma antena no porta luvas ou é papo de vendedor?

Se alguém tem um 2013 com multimídia da "Motreco" pode confirmar se no seu há essa antena?

diow007

Mensagens : 1
Data de inscrição : 14/08/2017

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum