azera 2009 acende luz check e esp e perde aceleração

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

azera 2009 acende luz check e esp e perde aceleração

Mensagem  erf em Dom Jan 01, 2017 9:18 pm

ola, adiquiri a barca recentemente e andando em baixa ou alta velocidade a luz ckeck e esp se acenden e o carro perde força, o pedal do acelerador nao responde mais o carro não morre e o giro do motor sobe para 1500 rpm. Levei na caoa e eles sugerem que podem ser necessario a troca do corpo tbi. Preço 4 mil, achei muito e nao fiz, alguem poderia me ajudar por favor? muito obrigado .

erf

Mensagens : 3
Data de inscrição : 29/12/2016

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: azera 2009 acende luz check e esp e perde aceleração

Mensagem  chuvadenovembro em Qua Jan 04, 2017 11:59 pm

tenho quase certeza que é o tbi também (conhecido tambem por corpo de borboleta) no ml vc deve encontrar recondicionado e usado (com risco de apresentar o erro)

chuvadenovembro

Mensagens : 34
Data de inscrição : 21/07/2014

Ver perfil do usuário

Voltar ao Topo Ir em baixo

entendi

Mensagem  erf em Qui Jan 05, 2017 9:21 pm

chuvadenovembro escreveu:tenho quase certeza que é o tbi também (conhecido tambem por corpo de borboleta) no ml vc deve encontrar recondicionado e usado (com risco de apresentar o erro)

erf

Mensagens : 3
Data de inscrição : 29/12/2016

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: azera 2009 acende luz check e esp e perde aceleração

Mensagem  Marcao em Qui Mar 02, 2017 2:33 pm

Essa perda de potencia é porque o carro entra em "modulo de seguranca" que existe para vc parar em um lugar protegido,
para o carro nao parar no meio de uma avenida ou estrada.
Sugiro duas coisas: a primeira pode ser gasolina batizada. Esse carro é muito sensivel a gasolina adulterada. Ponha podium da BR num bom posto por um tempo e veja se acontece
isso novamente.
Se acontecer novamente passe um scanner.
Meu carro uma vez apresentou um defeito e tive que trocar o TPS (Throttle Position Sensor), que é o sensor responsavel por "entender"
o quanto vc esta pisando no acelerador. Como este carro nao tem cabo de acelerador e este sensor é responsavel por essa comunicaçao.
Mas teste a qualidade da gasolina que vc esta usando antes de mais nada.
abs
Marcao

Marcao

Mensagens : 60
Data de inscrição : 11/07/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Problema resolvido "troquei o corpo TBI"

Mensagem  erf em Qua Mar 08, 2017 12:09 pm

erf escreveu:ola, adiquiri a barca recentemente e andando em baixa ou alta velocidade a luz ckeck e esp se acenden e o carro perde força, o pedal do acelerador nao responde mais o carro não morre e o giro do motor sobe para 1500 rpm. Levei na caoa e eles sugerem que podem ser necessario a troca do corpo tbi. Preço 4 mil, achei muito e nao fiz, alguem poderia me ajudar por favor? muito obrigado .

erf

Mensagens : 3
Data de inscrição : 29/12/2016

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: azera 2009 acende luz check e esp e perde aceleração

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum