Problema no câmbio ?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problema no câmbio ?

Mensagem  Ortiz em Seg Abr 25, 2016 9:06 am

Bom dia Amigos,

Tenho um Azera 2011 com 95 mil Km.

Hoje pela manhã ao virar a chave não tive nenhuma resposta do motor de arranque.
Achei que tinha deixado o câmbio no "D", mas estava corretamente no "P", pronto pensei no sensor inibidor....
Após algumas tentativas o carro pegou, mas ficou muito acelerado e dava altos trancos para engatar "R" e "D",
reparei também que quando colocava em "D" e para a troca manual não aparecia o "1" no painel indicando a marcha....muito estranho.
Tirei a chave e liguei novamente , algumas vezes, e uma hora ficou tudo normal.
Andei uma hora no trânsito e nada de anormal....suave como sempre.

Alguém tem idéia do que pode ter acontecido ?
Será que foi uma falha da ignição eletrônica, talvez sujeira na gasolina ???

Agradeço as opiniões ...


Abcs.

Ortiz

Mensagens : 18
Data de inscrição : 20/08/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no câmbio ?

Mensagem  arianoneves em Ter Abr 26, 2016 9:45 pm

Ortiz escreveu:Bom dia Amigos,

Tenho um Azera 2011 com 95 mil Km.

Hoje pela manhã ao virar a chave não tive nenhuma resposta do motor de arranque.
Achei que tinha deixado o câmbio no "D", mas estava corretamente no "P", pronto pensei no sensor inibidor....
Após algumas tentativas o carro pegou, mas ficou muito acelerado e dava altos trancos para engatar "R" e "D",
reparei também que quando colocava em "D" e para a troca manual não aparecia o "1" no painel indicando a marcha....muito estranho.
Tirei a chave e liguei novamente , algumas vezes, e uma hora ficou tudo normal.
Andei uma hora no trânsito e nada de anormal....suave como sempre.

Alguém tem idéia do que pode ter acontecido ?
Será que foi uma falha da ignição eletrônica, talvez sujeira na gasolina ???

Agradeço as opiniões ...


Abcs.

Amigo,

Como você mesmo mencionou, esse comportamento aparenta ser sensor inibidor. Por aqui no fórum não me lembro de ter visto outro problema no cambio do azera relatado pelos membros. E seu carro tem o cambio de 6 marchas, justamente o que dá esse problema.

Ariano.

arianoneves

Mensagens : 237
Data de inscrição : 10/11/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum