TROQUEI A BOMBA E NADA!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TROQUEI A BOMBA E NADA!

Mensagem  eduardo tome em Qua Set 03, 2014 8:36 am

BOM DIA , SOU NOVO AQUI NO FORUM.
COMPREI UM AZERA 2009 A POUCO E O ANTIGO PROPRIETARIO DISSE QUE TINHA IDO A CCS POR TER DIFICULDADE EM DAR PARTIDA NO CARRO.
LA DISSERAM QUE ERA A BOMBA DE COMBUSTIVEL, QUE O CARRO AINDA ESTAVA NA GARANTIA E QUE DARIAM OUTRA.
TROQUEI A BOMBA E ELE CONTINUA COM DIFICULDADE EM PEGAR, TENHO QUE TENTAR 2X ATE 3X .
ALEM DISSO, DE TANTO FORÇAR, O MOTOR DE PARTIDA FOI PRO ESPAÇO, AINDA BEM QUE CONSEGUI TROCAR SO AS ESCOVAS E DEU CERTO, POIS ACABA DE SAIR
DA GARANTIA.
ALGUEM TEM A SOLUÇÃO DESTE PROBLEMA !?

GRATO

eduardo tome

Mensagens : 4
Data de inscrição : 03/09/2014

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: TROQUEI A BOMBA E NADA!

Mensagem  Vinicius Oliveira em Qua Set 03, 2014 11:12 am

eduardo tome escreveu:BOM DIA , SOU NOVO AQUI NO FORUM.
COMPREI UM AZERA 2009 A POUCO E O ANTIGO PROPRIETARIO DISSE QUE TINHA IDO A CCS POR TER DIFICULDADE EM DAR PARTIDA NO CARRO.
LA DISSERAM QUE ERA A BOMBA DE COMBUSTIVEL, QUE O CARRO AINDA ESTAVA NA GARANTIA E QUE DARIAM OUTRA.
TROQUEI A BOMBA E ELE CONTINUA COM DIFICULDADE EM PEGAR, TENHO QUE TENTAR 2X ATE 3X .
ALEM DISSO, DE TANTO FORÇAR, O MOTOR DE PARTIDA FOI PRO ESPAÇO, AINDA BEM QUE CONSEGUI TROCAR SO AS ESCOVAS E DEU CERTO, POIS ACABA DE SAIR
DA GARANTIA.
ALGUEM TEM A SOLUÇÃO DESTE PROBLEMA !?

GRATO

Bom dia

Veja o comutador de ignição.
avatar
Vinicius Oliveira

Mensagens : 109
Data de inscrição : 23/09/2010
Idade : 25
Localização : São Paulo

Ver perfil do usuário http://www.vinepecas.com.br

Voltar ao Topo Ir em baixo

Re: TROQUEI A BOMBA E NADA!

Mensagem  arianoneves em Qua Set 03, 2014 2:33 pm

eduardo tome escreveu:BOM DIA , SOU NOVO AQUI NO FORUM.
COMPREI UM AZERA 2009 A POUCO E O ANTIGO PROPRIETARIO DISSE QUE TINHA IDO A CCS POR TER DIFICULDADE EM DAR PARTIDA NO CARRO.
LA DISSERAM QUE ERA A BOMBA DE COMBUSTIVEL, QUE O CARRO AINDA ESTAVA NA GARANTIA E QUE DARIAM OUTRA.
TROQUEI A BOMBA E ELE CONTINUA COM DIFICULDADE EM PEGAR, TENHO QUE TENTAR 2X ATE 3X .
ALEM DISSO, DE TANTO FORÇAR, O MOTOR DE PARTIDA FOI PRO ESPAÇO, AINDA BEM QUE CONSEGUI TROCAR SO AS ESCOVAS E DEU CERTO, POIS ACABA DE SAIR
DA GARANTIA.
ALGUEM TEM A SOLUÇÃO DESTE PROBLEMA !?

GRATO

Amigo,

A bomba ao meu ver se estivesse com problemas o carro teria problema não só na partida, mas também na condução, pois com a pressão mais baixa, daria falta de combustível.

Um caso parecido com o seu apareceu aqui no fórum, era o filtro de combustível, pois quando desligamos o carro, a linha de combustível deve permanecer pressurizada, quando o filtro ta com problema o combustível volta para o tanque, por isso demora a partida, pois a bomba tem que pressurizar a linha.

A bomba de combustível é montada no filtro, dentro do tanque. O pessoal aqui estava colocando uma marca de filtro que apresentava esse problema.

Ariano.

arianoneves

Mensagens : 236
Data de inscrição : 10/11/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: TROQUEI A BOMBA E NADA!

Mensagem  eduardo tome em Qua Set 03, 2014 3:12 pm

eu estou conseguindo o filtro da marca wega !

vou colocar e depois posto se deu certo ou não.


eduardo tome

Mensagens : 4
Data de inscrição : 03/09/2014

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: TROQUEI A BOMBA E NADA!

Mensagem  arianoneves em Qui Set 04, 2014 4:20 pm

eduardo tome escreveu:eu estou conseguindo o filtro da marca wega !

vou colocar e depois posto se deu certo ou não.


Amigo, era essa marca que estava dando problema, veja o topico: http://azeraclub.forumeiros.com/t1763-filtro-combustivel?highlight=filtro

arianoneves

Mensagens : 236
Data de inscrição : 10/11/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

FILTRO

Mensagem  eduardo tome em Qui Set 18, 2014 8:13 am

AMIGOS, COLOQUEI O FILTRO WEGA E CONTINUOU O PROBLEMA ( DIFICULDADE EM PEGAR ), FUI NA CCS E COMPREI O ORIGINAL POR R$ 83,00 E RESOLVEU.
OBRIGADO A TODOS PELA AJUDA !!!

Eduardo Tomé

eduardo tome

Mensagens : 4
Data de inscrição : 03/09/2014

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: TROQUEI A BOMBA E NADA!

Mensagem  Alessandro, em Sex Set 19, 2014 8:00 pm

Eduardo, muito bom vc ter relatado.

A repetição da queixa sobre a marca, reforça que não se deve arriscar.

avatar
Alessandro,

Mensagens : 105
Data de inscrição : 26/03/2013
Idade : 46
Localização : Sobradinho/DF

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: TROQUEI A BOMBA E NADA!

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum