Câmbio: Tranco e Painel não exibindo posição do câmbio

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Câmbio: Tranco e Painel não exibindo posição do câmbio

Mensagem  tom em Sab Jun 16, 2012 4:14 pm

Prezados,

Hoje após rodar uns 3 km com o Azerão, parei em um local de pequeno declive e após 5 minutos voltei e religuei o carro. Após dar a partida e antes de colocar no R o carro deu um tranco forte, diferente do "tranquinho" que ocorre quando colocamos no D, ou R mas nada que movimentasse o carro. Coloquei no D e deu outro tranco do mesmo nível Shocked . Desliguei o carro e dei uma nova partida e novamente ocorreu o tranco, então coloquei no D e me pareceu que o carro não estava acelerado como de costume.
Tive que acelerar para o carro se movimentar, olhei para o painel e nenhuma das letras P, N, R ou D estavam marcadas, acelerei e estacionei a 10 metro em uma loja para fazer o balanceamento e alinhamento agendado... O manobrista entrou no carro e andou e nada reparou, o comportamento havia voltado ao normal, andei no carro depois disso e está tudo normal.

Alguém já presenciou este comportamento com os Azerões?

Obrigado.

tom

Mensagens : 28
Data de inscrição : 24/12/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Câmbio: Tranco e Painel não exibindo posição do câmbio

Mensagem  tom em Sab Jun 16, 2012 5:54 pm

tom escreveu:Prezados,

Hoje após rodar uns 3 km com o Azerão, parei em um local de pequeno declive e após 5 minutos voltei e religuei o carro. Após dar a partida e antes de colocar no R o carro deu um tranco forte, diferente do "tranquinho" que ocorre quando colocamos no D, ou R mas nada que movimentasse o carro. Coloquei no D e deu outro tranco do mesmo nível Shocked . Desliguei o carro e dei uma nova partida e novamente ocorreu o tranco, então coloquei no D e me pareceu que o carro não estava acelerado como de costume.
Tive que acelerar para o carro se movimentar, olhei para o painel e nenhuma das letras P, N, R ou D estavam marcadas, acelerei e estacionei a 10 metro em uma loja para fazer o balanceamento e alinhamento agendado... O manobrista entrou no carro e andou e nada reparou, o comportamento havia voltado ao normal, andei no carro depois disso e está tudo normal.

Alguém já presenciou este comportamento com os Azerões?

Obrigado.

Acabei de sair agorinha e o problema ocorreu novamente, após rodar uns 2 km e parar, desligar o carro e dar uma nova partida o carro deu um tranco, olhei para o Painel e não mostrava nenhuma marcha selecionada, aparece as letras mas nenhuma está selecionada (contornada) e o carro perde a aceleração inicial. Precisava voltar para casa, então coloquei no R, e deu outro tranco, coloquei no D e mais um tranco ocorreu, saí acelerando lentamente, o comportamento do carro é como se estivesse no D parece que as marchas são passadas, pois não estava com rotação alta, depois de mais o menos 1 km o carro desligou sozinho, aí parei, coloquei no P dei a partida e o carro funcionou normalmente, voltando a mostrar a letra D selecionada. Confesso que fiquei um pouco assutado, peguei o carro a 1 semana e já está com estes problemas, alguém já passou por isso, sabe o que pode ser?

Complementando, hoje quando estava fazendo o alinhamento e balanceamento, me falaram que era necessário fazer cambagem e caster pois o carro estava muito desalinhado, como se tivesse ocorrido uma batida. Fiquei indignado, pois, ao comprar o carro foi feita uma vistoria técnica e nada foi constatado então não sei se fui enganado pela vistoria ou se o cara queria me arrancar umas cambagens e casters. Droga mesmo!

Vou levar o carro na concessionária na segunda-feira pela manhã.

tom

Mensagens : 28
Data de inscrição : 24/12/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Câmbio: Tranco e Painel não exibindo posição do câmbio

Mensagem  Alessandro F. Campos em Dom Jun 17, 2012 12:14 am

Boa Noite Tom.

Nao sei se ajuda is nunca tinha visto relato igual ao seu.

Há no forum indicação sobre um reset do cambio, tente se informar para ver se resolve.

Certa vez percebi em outro carro que o cambio estava respondendo da forma como relatada, e o problema era falta de óleo.

De qualquer forma aconselho a ir na CSS para ver o que se passa.

Assim que tiver uma resposta, nos avise, pois poderá ser útil para todos os membros.

Abraço

Alessandro F. Campos

Mensagens : 702
Data de inscrição : 27/01/2012

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Câmbio: Tranco e Painel não exibindo posição do câmbio

Mensagem  tom em Dom Jun 17, 2012 4:54 pm

Ontem após ler alguns relatos de utilização do cambio automático, parei para pensar e fiquei em dúvida... Eu "acho" que nas vezes que o problema ocorreu eu dei a partida com o câmbio no P mas não estava pisando no freio, confesso que fiquei com essa dúvida, pois após esses acontecimentos dirigi o carro ontem novamente, me atendando a sempre pisar no freio para dar partida com o câmbio no P, e ao desligar coloco no N, pressionando o freio, desligo o carro e depois coloco no P e aciono o freio de estacionamento.

Bem, achei que o carro não dava partida se estivesse no P e sem o pé no freio (obs: o Azera é meu primeiro carro automático). De certa forma, existe uma lógica, se o P equivale a primeira marcha para deixar o carro engatado no estacionamento, uma partida feita sem pisar no freio justificaria o tranco, apesar dele ter ocorrido após a partida do motor e não durante a partida como nos carros manuais, e também ocorreu ao mudar do P para o D e depois como o sistema já estava "fora de si" não marcou a marcha selecionada e deixou o motor apagar, pois não havia a aceleração constante padrão.

Como sou analista de sistemas, me parece muito lógico que foi isso que ocorreu, mas isso seria um bug (erro) do sistema, hehehehe Wink
Espero mesmo que seja algo simples!

De qualquer forma, amanhã vou à concessionária e no final do dia conto a vocês o que ocorreu.

tom

Mensagens : 28
Data de inscrição : 24/12/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Câmbio: Tranco e Painel não exibindo posição do câmbio

Mensagem  tiburon em Dom Jun 17, 2012 6:53 pm

tom escreveu:Ontem após ler alguns relatos de utilização do cambio automático, parei para pensar e fiquei em dúvida... Eu "acho" que nas vezes que o problema ocorreu eu dei a partida com o câmbio no P mas não estava pisando no freio, confesso que fiquei com essa dúvida, pois após esses acontecimentos dirigi o carro ontem novamente, me atendando a sempre pisar no freio para dar partida com o câmbio no P, e ao desligar coloco no N, pressionando o freio, desligo o carro e depois coloco no P e aciono o freio de estacionamento.

Bem, achei que o carro não dava partida se estivesse no P e sem o pé no freio (obs: o Azera é meu primeiro carro automático). De certa forma, existe uma lógica, se o P equivale a primeira marcha para deixar o carro engatado no estacionamento, uma partida feita sem pisar no freio justificaria o tranco, apesar dele ter ocorrido após a partida do motor e não durante a partida como nos carros manuais, e também ocorreu ao mudar do P para o D e depois como o sistema já estava "fora de si" não marcou a marcha selecionada e deixou o motor apagar, pois não havia a aceleração constante padrão.

Como sou analista de sistemas, me parece muito lógico que foi isso que ocorreu, mas isso seria um bug (erro) do sistema, hehehehe Wink
Espero mesmo que seja algo simples!

De qualquer forma, amanhã vou à concessionária e no final do dia conto a vocês o que ocorreu.

Tom, no manual diz apenas que não é possível dar partida na posição D, R, + e - (já fiz o teste e realmente não dá partida).
Vou até verificar se no manual manda pisar no freio ao dar partida, pois não me lembro.
Sempre dou partida na posição P e com o pé no freio por força do hábito pois também tenho um carro com câmbio mecânico.
Boa sorte lá na concessionária.

tiburon

Mensagens : 12
Data de inscrição : 19/01/2012

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Câmbio: Tranco e Painel não exibindo posição do câmbio

Mensagem  tom em Seg Jun 18, 2012 11:15 pm

Boa noite prezados,

Estive na concessionária hoje e nem olharam o carro, pois quando relatei os fatos de sábado já me disseram (com 99% de certeza) que poderia ser problema no "sensor inibidor", conforme relato do post abaixo essa peça é responsável por identificar a posição do câmbio e controlar a aceleração da marcha lenta do veículo, então uma falha na mesma gera as panes relatadas. Não havia disponibilidade dessa peça na concessionária, então fizeram pedido na fábrica de Anápolis e a previsão de chegada é de 5 dias úteis.

Bem, estou mais aliviado agora Neutral , pois me disseram que é um problema fácil de ser resolvido, apesar do perigo de segurança que ela pode gerar (apagar o motor). A concessionária queria "internar" o meu Azerão, mas como só tenho esse carro, decidi andar com cautela e muita atenção ao problema e só volto lá quando me ligarem indicando que a peça chegou. O pessoal da concessionária até me informaram que não se responsabilizam por possíveis problemas que possam ocorrer e se caso o carro venha a apagar a única orientação deles é encostar o carro, desligar, dar uma "mexida" no câmbio e tentar uma nova partida. Absurdo!

Já vi outros relatos desse problema, parece comum no Azera, não seria o caso de fazerem um recall?

Outro post com o mesmo problema: http://azeraclub.forumeiros.com/t870-azera-apaga-de-repente-causa-e-solucao#7816

PS: O carro está na garantia, mas me informaram que a peça é barata, algo em torno de R$ 100,00.

tom

Mensagens : 28
Data de inscrição : 24/12/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Diagnóstico correto

Mensagem  Felipe em Ter Jun 19, 2012 7:39 pm

Tom, sou engenheiro mecânico, trabalho com mecânica diesel e gasolina e comunicação de rede CAN (alem de ser meu quinto carro automático, fora os dois que minha esposa já teve), tudo indica que o diagnóstico está correto. Este sensor indica ao módulo de controle em qual a posição selecionada na alavanca e ajusta a sequencia detroca de marchas. Quando este sensor falha, você perde a indicação do painel e o funcionamento do câmbio fica errático. A ccs estava certa em pedir para você não usar o carro nestas circunstâncias, pois pode agravar o problema (por forças a caixa em marcha eventualmente errada) e também por fazer o carro parar em horas perigosas (já pensou num aultrapassagem?). Em tempo: não é necessário pisar no freio para dar a partida, eu nunca fiz isso. E a posição "P" não é equivalente à primeira para estacionar o carro. A colocação em "P" faz deslocar um pino-trava que imobiliza a caixa de marchas, dando a falsa impressão de que você parou o carro "engrenado". Por essa razão, se você engatar o "P" com o carro emmovimento você pode até estourar a carcaça do câmbio. Espero ter ajudado.

Felipe

Mensagens : 68
Data de inscrição : 29/07/2010
Idade : 52
Localização : Curitiba

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Câmbio: Tranco e Painel não exibindo posição do câmbio

Mensagem  tom em Ter Jun 19, 2012 11:18 pm

Felipe, obrigado pelas informações.

Estou usando o carro apenas em trecho urbano e em baixa velocidade e com bastante atenção aos sintomas e cautela com o câmbio. Só não deixei o carro na ccs para não ficar a pé.
Espero que me liguem até sexta para eu deixar o carro lá para fazerem a substituição do sensor.

Aguardando...

tom

Mensagens : 28
Data de inscrição : 24/12/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

ACONTECEU COMIGO

Mensagem  Joao Bonelli em Qua Jun 20, 2012 7:43 pm

EH AMIGOS... O AZERA REALMENTE EH MUITO BOM... MAS HOJE DEVIDO A ESSE PROBLEMA QUASE SOFRI UM ACIDENTE GRAVE NA 23 DE MAIO... EM SAO PAULO...

MEU AZERA É 2011... ESTAVA ANDANDO NA 23 DE MAIO A 80KM/H E REPAREI QUE O PAINEL DE INDICACAO DO CAMBIO NAO FUNCIONAVA E QUE O CARRO ESTAVA COM REALMENTE MENOS POTENCIA.... ( PROBLEMA QUE JA OCORREU NA SEGUNDA FEIRA ) , QUANDO DERREPENTE , DESLIGOU! FREIOS E DIRECAO DUROS , FUI JOGANDO O CARRO PARA A PISTA DA DIREITA, CAUSANDO UM CERTO REBOLIÇO NA AVENIDA E O CARRO PAROU NA SEGUNDA FAIXA.... QUASE FUI ATROPELADO POR UM ONIBUS QUE TIROU UMA FINA DO MEU CARRO...

RAPIDAMENTE COLOQUEI NO ''P " , LIGUEI O CARRO E FUI EMBORA...

APOS ACONTECER ISSO , LEMBREI QUE O CARRO , LOGO QUE COMPREI , TAMBEM DESLIGOU UMA VEZ , SEM RAZAO ... MAS EU ESTAVA PARADO NO SEMAFORO...

RESUMO DA OPERA... ESTOU MUITO PREOCUPADO EM USAR O CARRO A PARTIR DE AGORA... AMANHA VOU LEVAR NA CONCESSIONARIA , MAS ESSE TIPO DE PROBLEMA ME DEIXOU BASTANTE CHATEADO COM O CARRO... ESTOU PENSANDO EM TROCAR POR ALGUM VEICULO DE ALGUMA MARCA JAPONESA OU ALEMA.

JA TIVE MAIS DE 10 CARROS AUTOMATICOS... DE PASSAT A CHEROKEE... DE MONDEO A MITSUBISHI... NUNCA TIVE NENHUM PROBLEMA COM CAMBIO... ISSO COM CARROS COM ATÉ 100.000KM... E O MEU AZERA TEM APENAS 24.000KM... MERECE UM RECAL SIM!

UMA PENA...


Joao Bonelli

Mensagens : 2
Data de inscrição : 12/05/2012

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Câmbio: Tranco e Painel não exibindo posição do câmbio

Mensagem  Alessandro F. Campos em Qua Jun 20, 2012 10:41 pm

Prezado João.

Acho que os problemas relatados, embora dignos de revolta, sao informou perto do que o carro oferece.

Após o relato dos colegas, entrei em contato com um amigo que trabalha na hyundai e o mesmo me disse que sao pouquíssimos os carros que apresentam o problema. Estimo que perto da quantidade em circulação, sejam realmente poucos os carros que dão problema no cambio.

Me informei que se realmente constatado o lapso, a pecça deve ser substituída na garantia, sem custo pro proprietário.

Até agora nao tive problemas, meu carro e um 2007/2008, com 50000km que só deu problema por conta de gasolina ruim (até então achava que o posto era bom).

Poste seu caso para que possamos tentar ajudar colegas que eventualmente venham a passar por tamanho dissabor.

Abraço

Alessandro F. Campos

Mensagens : 702
Data de inscrição : 27/01/2012

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Câmbio: Tranco e Painel não exibindo posição do câmbio

Mensagem  paulinho2 em Qua Jun 20, 2012 11:30 pm

parece-me que é o mesmo problema relatado no link abaixo

http://azeraclub.forumeiros.com/t870-azera-apaga-de-repente-causa-e-solucao

paulinho2

Mensagens : 81
Data de inscrição : 10/05/2011
Idade : 38
Localização : Brasília - DF

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Câmbio: Tranco e Painel não exibindo posição do câmbio

Mensagem  dougdusse em Qui Jun 21, 2012 12:18 am

Eu ja escutei uns 3 / 4 casos do tipo, eu nunca tive esse tipo de problema, mas acho que isso e so levar na CCS que eles trocam o sensor e o problema fica resolvido.

Joao, sei que é extremamente preocupante e desgastante passar por uma situação dessa, mas eu já tive um Corolla que apresentou problema e não fui amparado pela CCS, pois estava fora da garantia, infelizmente acontece com alguns carro algum tipo de problema.

Mas eu não troco hoje o meu Azera por um japonês do tipo Corolla ou Civic, talvez se tivesse $$$ por um Camry ou Accord, mas ainda assim ficaria na duvida o fusion V6 se for 4x4 da problema no cardã e não passa de 180 km/h esse eu descartaria apesar de parecer ser um bom veiculo.

Boa sorte,

[]`s
Douglas




dougdusse

Mensagens : 519
Data de inscrição : 18/09/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Câmbio: Tranco e Painel não exibindo posição do câmbio

Mensagem  johnny em Sab Jun 23, 2012 1:32 pm

Boa tarde,
O meu apresentou este problema, um 2010/2011, depois de insistentes idas à concessionária, passando o scanner e não identificando, consegui um dia que com o problema presente, fui andando com o carro mais lento (modo de emergência) até a concessionária onde fiz a revisão e diagnosticaram o problema, um sensor de posição do câmbio. No dia seguinte peguei o carro funcionando normalmente e nunca mais tive problemas.
Um abraço,

johnny

Mensagens : 22
Data de inscrição : 27/10/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Câmbio: Tranco e Painel não exibindo posição do câmbio

Mensagem  tom em Qua Jun 27, 2012 11:22 pm

Olá Prezados,

Hoje cedo levei o carro na concessionária para fazerem a substituição do "sensor inibidor" e no início da tarde me ligaram informando que o carro estava pronto. Dei uma navegada e aparentemente está tudo ok, notei que o câmbio até ficou um pouco mais macio Smile além disso me entregaram o carro limpinho e com custo zero, pois o carro está na garantia.

Gostaria de finalizar deixando uma recomendação com base no que vivenciei estes dias e nos relatos de outros colegas: Sempre que mudar de marcha, principalmente de P para N ou N para D, e ocorrer um tranco forte (com mais força que o normal) verifique se o painel exibe a marcha selecionada (posição atual do câmbio). Se não exibir, mexa no câmbio mudando de marchas, se possível faça uma nova partida no carro (com o carro parado é claro) de forma que a marcha seja exibida corretamente, dirija então apenas no D pois utilizando o modo manual você estará se sujeitando ao problema já que é um sensor do câmbio que não faz a leitura correta da marcha selecionada. Fazendo isso "acredito" (não posso garantir) que o carro irá mudar as marchas normalmente mantendo a aceleração padrão e provavelmente não ocorrerá o problema do motor apagar. Em seguida providencie uma visita a concessionária para verificar tal problema.

Não sou mecânico, engenheiro elétrico e muito menos especialista em carros, como já disse sou engenheiro de software e me parece muito lógico que seguindo estes passos o problema pode ser amenizado até a substituição da peça, lembrando que pode ser que existam outros problemas com esses mesmos sintomas, então o ideal é sempre procurar a concessionária ou mecânico de confiança.

Para aqueles que perderam a garantia do carro, informo que assinei a OS com a nota desta peça no valor de aproximadamente R$ 200,00. Considero um valor até barato pela importância desta peça, e continuo achando que independente do carro estar na garantia, a CAOA deveria providenciar a substituição sem custo, pois, o correto no meu ponto de vista seria fazer um recall ou divulgarem melhor este problema/solução.

Normal - Painel exibe marcha selecionadaAnormal - Painel não exibe marcha selecionada

tom

Mensagens : 28
Data de inscrição : 24/12/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Mesmo problema

Mensagem  ViniGonzalez em Qui Out 18, 2012 4:53 pm

Tive o mesmíssimo problema hoje.
Postei esta mensagem em outro tópico aqui no ótimo fórum:
------------------------------------------------------------------------------------------------------------------------------
Meu Azera apagou sozinho hoje, numa curva, sem motivo aparente.
Fiquei apavorado. O carro morreu no meio do trânsito e fiquei bloqueando passagem por um minuto.
Uma eternidade numa situação dessas.
Eu também percebi algo anormal ao ligar o carro hoje.
Deu um pequeno tranco ao trocar a posição da alavanca.
O mostrador da posição no painel, como relatado pelos colegas, não mostrava nada.
Estou indo à css agora exigir a troca da peça.
E este é, sim, caso de recall.
Brincadeira!

ViniGonzalez

Mensagens : 50
Data de inscrição : 23/08/2010
Localização : DF

Ver perfil do usuário http://www.xvideos.com

Voltar ao Topo Ir em baixo

Re: Câmbio: Tranco e Painel não exibindo posição do câmbio

Mensagem  rallyrafa em Sex Out 26, 2012 12:52 am

Olá,
O melhor a se fazer é levar na concessionaria.
O meu acontecia isso a principio era a bateria morrendo(troquei e o problema sumiu)
Porém o problema voltou e era problema em uma peça do seletor do cambio, peça trocada, problemas resolvidos. (Peça foi trocada pela garantia sem cobrar qualquer coisa.)

rallyrafa

Mensagens : 76
Data de inscrição : 03/12/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Câmbio: Tranco e Painel não exibindo posição do câmbio

Mensagem  Robson Leandro Luiz em Dom Fev 10, 2013 7:54 pm

Moçada, esse negocio é mais sério e mais comum do que parece...
Meu Azera é 2010/2011, está com 35.000 km e estou passando por esse problema.
Os sintomas são exatamente os mesmos já descritos.
Na primeira vez fui manobrar na garagem de casa para sair, engatei a ré e tomei um puta tranco! Sai assim mesmo - aos trancos - e depois que desliguei o carro voltou tudo ao normal. Aconteceu mais 1 vez com minha esposa e agora não para mais de acontecer!
Ainda não apagou andando, mas já cortou a ignição mesmo com a alavanca em P. Simplesmente estacionei com tudo normal e ao ligar no dia seguinte, não havia partida, como se o carro estivesse sem bateria, quando estava preparando para fazer uma chupeta, coloquei o cambio no N para puxar um pouco para trás e ao voltar o cambio no P tentei a partida e o bicho pegou.
Quando li que o carro apaga, me deu um cagaço, pois viajei desse jeito de Joinville pra Foz do Iguaçu e depois pra Bombinhas fazendo ultrapassagens e andando forte, sem ter noção do perigo, pois nunca apagou andando comigo! Imaginem se essa merda morre numa ultrapassagem digna do V6 com 265 hp...
Acho que isso precisa ser divulgado para todos e essa peça precisa de recall...
...isso não pode falhar desse jeito! Isso não existe! Alguém tem alguma influência junto a Hyundai?

Robson Leandro Luiz

Mensagens : 7
Data de inscrição : 15/08/2011
Idade : 44
Localização : Joinville

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Comigo também no Kia/Cadenza

Mensagem  Piper em Qua Nov 27, 2013 9:04 pm

Caros Confrades,

Resolvi postar meu relato aqui pois não achei um Cadenza Clube.
Além disso os carros são irmãos, já que o Azera 2012 usa a mesma plataforma do Cadenza.

O problema relatado aconteceu comigo, do mesmo jeitinho, por azar numa curva, chovendo. Volante e freios ficaram duros, tirei de uma carreta de cimento (muitas aqui perto de casa) e livrei uma mureta de proteção. Carro morto, uma mexidas na alavanca e pegou de novo.
Tenho 23 anos de CNH, se fosse uma pessoa inexperiente teria batido na carreta.

Agora se no Azera que tem milhares de carros vendidos isso é raro imaginem num Cadenza.

Fui na css e ninguém sabia o que era. Aliás a minha experiencia com a Kia foi péssima.
O carro é muito ruim de peças, nem no MercadoLivre tem os discos de freio que estou precisando para o Cadenza do meu trabalho.

Com esses relatos o carro não é confiável.

Obrigado a todos!

Piper

Mensagens : 1
Data de inscrição : 27/11/2013
Idade : 45

Ver perfil do usuário

Voltar ao Topo Ir em baixo

RESOLUCAO DO MEU PROBLEMA E TALVEZ O DE VOCES!

Mensagem  tiagoa em Dom Dez 08, 2013 8:00 pm

Galera, passei pela mesma situação descrita por todos, levei o carro na Hyundai e foi efetuada a troca do sensor inibidor do cambio resultando na resolução do meu problema. Segundo o técnico que andou comigo no carro e que logo de cara já sabia do que se tratava, esse problema se da devido a um desgaste em uma peca. Ele disse também que esse problema eh comum, que seria um erro de projeto na parte mecânica. Como nos moramos no Brasil e não temos a cultura do "Recall", temos que pagar a peca ou contar com a garantia, caso o veiculo esteja ainda no prazo da mesma eh claro. Espero ter ajudado, abraços!

tiagoa

Mensagens : 3
Data de inscrição : 20/08/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Aconteceu comigo !!

Mensagem  Schmidt em Qua Dez 18, 2013 12:38 pm

Pessoal,

Estou com o meu Azera 2010/2011 à apenas 2 semanas e o carro apresentou o mesmo sintoma, funciona tudo, mas em determinados momentos, apresenta tranco ao engatar R ou D e neste mesmo momento, foi notado que o sinalizador de posição do cambio no painel, não informava nada, ou seja, perdido pela eletrônica embarcada.
Levei o carro na CSS Hyundai aqui da Ermano Marchetti e fui prontamente atendido pelo consultor Alexandre, que me orientou à deixar o carro para análise, pois bem no dia seguinte o diagnóstico, o sensor inibidor de posição do cambio apresentando problemas, peça solicitada e estou aguardando a mesma chegar para efetuarem a referida troca, ao pegar o carro irei postar qual o desfecho deste caso, detalhe tudo na garantia.

Abraços amigos

Thomas Schmidt

Schmidt

Mensagens : 5
Data de inscrição : 18/12/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Câmbio: Tranco e Painel não exibindo posição do câmbio

Mensagem  paulinho2 em Qui Dez 19, 2013 8:22 pm

Recomendo a não utilizar o veículo até que essa peça seja substituída. Após, vai ser só diversão.

paulinho2

Mensagens : 81
Data de inscrição : 10/05/2011
Idade : 38
Localização : Brasília - DF

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Sensor Inibidor do câmbio do Azera

Mensagem  ALFREDO MELLONE CHALUB em Sab Jan 04, 2014 7:40 pm

O meu Azera (10/11) adquirido em 28/08/13 apresentou em dez/13 o mesmo problema citado acima pelos colegas: apaga o painel mostrador da posição do câmbio, entra em modo de emergência (3ª marcha) e as vezes chega a morrer.
Com a ajuda deste fórum consegui diagnosticar rapidamente que o problema estaria no sensor inibidor. Estive na concessionária Caoa Sumaré, onde fui muito bem atendido e o diagnóstico foi realmente esta peça que como estava com mau contato passava ao módulo a informação errada sobre qual marcha estava engatada, porém como o meu Azera está sem garantia, eles me passaram um orçamento absurdo de R$ 998,00 pois além desta peça, me falaram que a instalação de um suporte evitaria o retorno deste problema. Não fiz o serviço e fui até a concessionária da Vila Guilherme, lá eles desconheciam este suporte, então comprei o sensor no valor de R$ 285,69 lá mesmo e paguei R$ 95,00 por meia hora de trabalho pela troca da peça já que dei sorte de pegar um mecânico rápido e experiente (não sei o nome dele), o funcionário do balcão de peças me deu um ótimo auxílio lá dentro. A variação de preços de mão de obra entre as concessionárias variam de acordo com o tempo de trabalho de cada mecânico, se tiver um mecânico de confiança fora também poderá executar o serviço já que a peça fica do lado externo do câmbio, porém na concessionária tem a vantagem da experiência deles com o Azera e também eles passam o equipamento para apagar as informações do módulo. Não demore para resolver o problema pois poderá prejudicar o câmbio. Tudo resolvido e o carro voltou a ficar excelente como era!

ALFREDO MELLONE CHALUB

Mensagens : 1
Data de inscrição : 19/08/2013
Idade : 43
Localização : São Paulo - SP

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Câmbio: Tranco e Painel não exibindo posição do câmbio

Mensagem  paulinho2 em Sab Jan 04, 2014 11:24 pm

Alfredo,

Para Old Azera, motor, câmbio e eletrônica são 5(cinco) anos de garantia! Seu carros perdeu a garantia?

Abrcs

Paulinho

paulinho2

Mensagens : 81
Data de inscrição : 10/05/2011
Idade : 38
Localização : Brasília - DF

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Agradecimento

Mensagem  alberico silva de sousa em Ter Out 18, 2016 2:14 pm

Gostaria de agradecer a dica que peguei aqui com vocês. Acabei de comprar um Azera 2010/2011 e já veio que com esse defeito. Sei que é de responsabilidade do antigo dono, de acordo com a lei, mas, como ele não é daqui de minha cidade iria ser complicado atê acertar tudo do conserto.
Lei a um mecânico que mais parecia um cientista. Muito bom, mas, com muita teoria e que me cobrou só para passar o sanner, R$ 150,00 e ainda assim, não daria para faze-lo no momento, só dali a uma semana. Então, resolvi que assumiria o risco e compraria o imobilizador, como sugerido por vocês. Levei ao meu mecânico de confiança que prontamente trocou e resetou o carro. Ao religar, o problema continuou. Cheguei a ficar triste. Mas, como precisava resolver algumas coisas, rodei com o carro assim mesmo e para minha surpresa, provavelmente, o que precisava fazer era reprogramar a central, e "re-ensinar" a central como seriam as marchas. Feito isso, o carro ficou 100%, está muito bom. Não tenho mais problema algum.

alberico silva de sousa

Mensagens : 1
Data de inscrição : 14/10/2016

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Câmbio: Tranco e Painel não exibindo posição do câmbio

Mensagem  Conteúdo patrocinado Hoje à(s) 7:20 pm


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum